java.jpg

Στη Java ανακαλύφθηκε σημαντικό κενό ασφαλείας το οποίο αναμένεται να επηρεάσει τους χρήστες OS X μέχρι την έκδοση Snow Leopard 10.6 αφού σε αυτές τις εκδόσεις η Java έρχεται προεγκατεστημένη με το σύστημα. Συγκεκριμένα απο το συγκεκριμένο κενό ασφαλείας επηρεάζονται περίπου 1 δις PCs και Macs. 

Οι τεχνικές λεπτομέρειες δεν έχουν γίνει ακόμα γνωστές. Ευελπιστούμε σύντομα να λυθεί το πρόβλημα. 

 

 

Facebook Comments